the plugin says "the following parameter names are not recognized.
Make sure to use up-to-date configurator."
Flight_Level

I Don't know how to do, the configurator semms to be updated and the plugin too.
in Displays by

1 Answer

0 votes

Make sure you have latest database file (SimVim.dat) in the SimVim plugin folder.
(and latest SimVim version).

Here is the test video for the FL:
http://simvim.com/test_video.html


Vlad

by
0
Thanks for the answer, yes, I have the SimVim.dat file
...